期指知识介绍炒股公式三线合一主图指标

2020-03-07

期指知识

期指知识介绍炒股公式三线合一主图指标,股指期货对,南昌股票配资,202005净值,你一定要看。

期指知识介绍炒股公式三线合一主图指标

.

多:EMA(C,3),COLORYELLOW;
空:EMA(C,5),COLOR00FF00;
均衡:EMA(空,5),COLORWHITE,;
VARF1:=COUNT(CROSS(多,均衡),2)=1;
VARF2:=COUNT(CROSS(空,均衡),2)=1;
ZAI:=FILTER(VARF1 AND VARF2,2);
VV2:=REF(CLOSE,1);
VV3:=SMA((CLOSE-VV2),6,1)/SMA(ABS(CLOSE-VV2),6,1)*100;
DRAWICON(REF(VV3,1)>81 AND VV3<80,HIGH,2);
VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2;
DRAWTEXT(IF(CLOSE<VF1 AND VOL/240>MA(VOL,5)/240 AND CLOSE>=REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,'★底☆'),COLORRED;
VARA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VARB:=EMA(0.667*REF(VARA,1)+0.333*VARA,5);
DRAWTEXT(IF(VOL>=1.3*MA(VOL,5) AND COUNT(VARA>=VARB AND VARA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'★注意买入');
VARR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
DRAWICON(CROSS(82,VARR1),HIGH,2);
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;
HY3:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWTEXT(HY3,LOW,'买入'),COLORRED;
S:=MA(VOL,5)/MA(VOL,60),COLORRED,,LINETHICK2;
A:=MA(S,5),COLORGREEN,,LINETHICK2;
BIAS:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
F:=MA(S,121);
RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
K:=SMA(RSV,15,1);
D:=SMA(K,15,1);
J:=3*K-2*D;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(CROSS(84,RSI) , HIGH+0.25,'逃顶'),COLORYELLOW ;
S1:=IF((J<11 AND BIAS>-11 AND CROSS( S,F) AND (S-F)>0.010),2,0),STICK,LINETHICK3,COLORGREEN;
DRAWTEXT(S1=2,LOW,'关注'), COLORGREEN;
中轨:HHV(MA(H,13),13),COLORRED,LINETHICK2;
趋势:LLV(MA(H,13),1),COLORGREEN,LINETHICK2;

通达信三线合一主图指标公式

通达信三线合一主图指标公式的选股公式如下:

方正中期行情综述:周四 MEG 主力开于 5301 元/吨,收于 5135 元/吨,下跌 34 元/吨,日内下跌幅度是 0.66 %。持仓方面,日内持仓增加 2.11 万手至 14.21 万手,成交量至 31.56 万手。qLg

以上便是小编给大家带来的关于“期指知识介绍炒股公式三线合一主图指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

期指知识相关文章

  • 002457:炒股公式黄金比例主图指标
    002457:炒股公式黄金比例主图指标

    002457:炒股公式黄金比例主图指标,博易大师期货下载,悬浮议会,基金单位净值,你知道吗?.MA5:EMA(C,5),COLOR00FF00,DOTLINE; IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLOR0077FF,LIN

    2020-06-14
  • 美股期货实时指数:炒股公式强势整理选股指标
    美股期货实时指数:炒股公式强势整理选股指标

    美股期货实时指数:炒股公式强势整理选股指标,格力股权转让获批,战法论坛,k线技术分析【干货】.M:=3;N:=5; A1:=ABS(CLOSE-OPEN)/OPEN<0.015; A2:=COUNT(A1,M)=M; A3:=REF(OP

    2020-06-14
  • 002812:炒股公式精准底部金叉选股指标
    002812:炒股公式精准底部金叉选股指标

    002812:炒股公式精准底部金叉选股指标,怎么样购买基金,000031基金今天净值,603556,一文秒懂.快线:=EMA(EMA(EMA(EMA(CLOSE,2),2),2),2);慢线:=EMA(REF(快线,1),2);A3:=V>REF(

    2020-06-14
  • 600620:炒股公式金追踪主图指标
    600620:炒股公式金追踪主图指标

    600620:炒股公式金追踪主图指标,建设银行a股,交通银行h股,玉龙股份股票,股票操作须知!.MIB:=(2*CLOSE+LOW+OPEN+HIGH)/5; 支撑1线:(20*MIB+19*REF(MIB,1)+18*REF(MIB,2)+17*RE

    2020-06-14
  • 002005:炒股公式十指金叉指标
    002005:炒股公式十指金叉指标

    002005:炒股公式十指金叉指标,210009,600268股票,创业板怎么买,这些规定你了解了吗?.N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34; DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4); DEA:=EMA

    2020-06-14
  • 240008:炒股公式多头粘合买庄选股指标
    240008:炒股公式多头粘合买庄选股指标

    240008:炒股公式多头粘合买庄选股指标,兴全趋势基金净值,每股公积金越高越好吗,博时主题行业,你们懂吗?.N:=65; MA5:=MA(CLOSE,5); MA21:=MA(CLOSE,21); MA65:=MA(CLOSE,N);

    2020-06-14