黑五类股票讲述炒股公式短期建仓指标

2020-03-07

黑五类股票

黑五类股票讲述炒股公式短期建仓指标,美股网,航海家软件破解版,股票中签,操作方法看这里。

黑五类股票讲述炒股公式短期建仓指标

.

VAR1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA
(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR2:=EMA(VAR1,8);
VAR3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA
(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:EMA(VAR3,3)-10,COLORFF0000;
A1:IF(趋势>76,趋势,80),coloryellow;
DRAWICON(CROSS(趋势,0),0,1);
建仓:=0,COLORFFFF00;
VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
STICKLINE(趋势<=4,0,20,5,0),COLORCC9900;
DRAWTEXT(FILTER(趋势<=4,15),30,'建仓区'),colorwhite;
STICKLINE(趋势>=90 AND VAR4,0,30,5,0),colorgray;
VAR5:=MA(趋势,8);
A2:IF(CROSS(VAR2,VAR5) AND VAR2<15,10,0),colorred;

通达信短期建仓指标公式

通达信短期建仓指标公式的选股公式如下:

【新股申购】上海瀚讯:申购代码300762,顶格申购需配市值13.00万元,申购上限1.30万股,申购价格16.28元,公司主营军用通信。uFU

以上便是小编给大家带来的关于“黑五类股票讲述炒股公式短期建仓指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

黑五类股票相关文章