002278强调炒股公式庄家主力指标

2020-04-18

002278

002278强调炒股公式庄家主力指标,比亚迪股票,全柴动力股吧,云铝股份股票,精华收藏!

002278强调炒股公式庄家主力指标

.

地轴:0,COLORWHITE;
中轴:=25,COLORYELLOW;
天轴:=50,COLORMAGENTA;
CC:=MAX(C,O);
SS:=(H-CC)/(H-L);
XX:=(CC-L)/(H-L);
ST:=ABS(C-O)/(H-L);
日流入:=IF(C>REF(C,1),ST*VOL*100,0)/CAPITAL,COLORRED;
日流出:=IF(C<REF(C,1),-ST*VOL*100,0)/CAPITAL,COLORCYAN;
超短线5:MA(SUM(日流入,5)+SUM(日流出,5),2),COLORYELLOW;
流量10:MA(SUM(日流入,10)+SUM(日流出,10),2),COLORLIMAGENTA;
短线20:MA(SUM(日流入,20)+SUM(日流出,20),2),COLORLIRED;
散户30:MA(SUM(日流入,30)+SUM(日流出,30),2),COLORLIGREEN;
中户60:MA(SUM(日流入,60)+SUM(日流出,60),2),COLORMAGENTA;
主力181:MA(SUM(日流入,181)+SUM(日流出,181),2),COLORCYAN;
庄家250:MA(SUM(日流入,250)+SUM(日流出,250),2),COLORRED;
STICKLINE(日流入,日流入*5,0,1,0),COLORLIMAGENTA;
STICKLINE(日流出,日流出*5,0,1,0),COLORLIGREEN;

通达信庄家主力指标公式

通达信庄家主力指标公式的选股公式如下:

日元和瑞郎周五(12月28日)上涨,因中美贸易关系再度紧张以及这两国公布的经济数据逊于预期,激发对全球经济增长的疑虑,投资人寻求避险资产。OnA

以上便是小编给大家带来的关于“002278强调炒股公式庄家主力指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

002278相关文章

  • 002457:炒股公式黄金比例主图指标
    002457:炒股公式黄金比例主图指标

    002457:炒股公式黄金比例主图指标,博易大师期货下载,悬浮议会,基金单位净值,你知道吗?.MA5:EMA(C,5),COLOR00FF00,DOTLINE; IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLOR0077FF,LIN

    2020-06-14
  • 美股期货实时指数:炒股公式强势整理选股指标
    美股期货实时指数:炒股公式强势整理选股指标

    美股期货实时指数:炒股公式强势整理选股指标,格力股权转让获批,战法论坛,k线技术分析【干货】.M:=3;N:=5; A1:=ABS(CLOSE-OPEN)/OPEN<0.015; A2:=COUNT(A1,M)=M; A3:=REF(OP

    2020-06-14
  • 002812:炒股公式精准底部金叉选股指标
    002812:炒股公式精准底部金叉选股指标

    002812:炒股公式精准底部金叉选股指标,怎么样购买基金,000031基金今天净值,603556,一文秒懂.快线:=EMA(EMA(EMA(EMA(CLOSE,2),2),2),2);慢线:=EMA(REF(快线,1),2);A3:=V>REF(

    2020-06-14
  • 600620:炒股公式金追踪主图指标
    600620:炒股公式金追踪主图指标

    600620:炒股公式金追踪主图指标,建设银行a股,交通银行h股,玉龙股份股票,股票操作须知!.MIB:=(2*CLOSE+LOW+OPEN+HIGH)/5; 支撑1线:(20*MIB+19*REF(MIB,1)+18*REF(MIB,2)+17*RE

    2020-06-14
  • 002005:炒股公式十指金叉指标
    002005:炒股公式十指金叉指标

    002005:炒股公式十指金叉指标,210009,600268股票,创业板怎么买,这些规定你了解了吗?.N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34; DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4); DEA:=EMA

    2020-06-14
  • 240008:炒股公式多头粘合买庄选股指标
    240008:炒股公式多头粘合买庄选股指标

    240008:炒股公式多头粘合买庄选股指标,兴全趋势基金净值,每股公积金越高越好吗,博时主题行业,你们懂吗?.N:=65; MA5:=MA(CLOSE,5); MA21:=MA(CLOSE,21); MA65:=MA(CLOSE,N);

    2020-06-14