修正药业股票闲谈炒股公式散户跟涨主图指标

2020-04-06

修正药业股票

修正药业股票闲谈炒股公式散户跟涨主图指标,宝硕股份股吧,沪深总市值,股市k线图怎么看放量缩量,老股民告诉你真相!

修正药业股票闲谈炒股公式散户跟涨主图指标

.

MMS:=MA(SMA((L+H+2*C)/4-REF((L+H+2*C)/4,1),5,1)/SMA(ABS((L+H+2*C)/4-REF((L+H+2*C)/4,1)),5,1)*100,1)+50;
G1:=IF(-MMS>95,0,20);
UOO:=(-(((CLOSE-LLV(CLOSE,7))/(HHV(CLOSE,7)-LLV(CLOSE,7))*100=100)>0 AND G1)+1);
KS:=(((CLOSE - EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 - 100));
KS1:=IF(BARSCOUNT(C)=1,C/10000,(1-C/SMA(C,13,1))*100);
趋势线:=EMA(((KS / 10) + EMA(CLOSE,10)),3);
AA:=-100*(趋势线-CLOSE)/趋势线;
AC:=(EMA(AA,5) );
SSL:=EMA(CLOSE,3);
MMV:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
MM:=MA(MMV,1);
STICKLINE(((SSL>MM)),SSL,MM,0.0001,0),COLORRED;
SA:=(MM*0.985);
SS:=(MA(CLOSE,5));
DD:=(MA(CLOSE,13));
GG:=(MA(CLOSE,21));
捞钱手:IF(((SSL>MM)),MM,SA),LINETHICK2,COLORFF00FF;
能量线:=DMA(((CLOSE + OPEN) / 2),(VOL / (SMA(VOL,4,1) *4)));
上开:=O;
上收:=C;
上高:=H;
上低:=L;
JJ:=(上开+上高+上低)/3;
A:=EMA(JJ,4);
黄金线:A,COLORYELLOW,LINETHICK1;
B:=REF(A,1);
STICKLINE(((SSL<MM)),捞钱手,黄金线,0.0001,0),COLORFFFF00;
VA1:=EMA(上收,8);
VA2:=EMA(上收,20);
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'★B1') ,LINETHICK1,COLORRED;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.02,'★S');
DRAWTEXT(CROSS(VA1,VA2)AND(C>=O)AND 黄金线>REF(黄金线,1),VA1*0.97,'★B2'),COLORRED;
选手A:=MA(上收,3);
箱顶A:=MA(REF(HHV(上收,6),1),3);
箱底A:=MA(REF(LLV(上收,3),1),3);
T1:=MA(上收,20)>=REF(MA(上收,20),1);
T2:=CROSS(选手A,箱底A) AND 箱顶A/箱底A>100/100 AND T1;
T3:=CROSS(箱顶A,选手A) AND 箱顶A/箱底A>100/100;
选手:=MA(上收,2);
箱顶:MA(REF(HHV(上收,30),1),2),COLOR0000FF,LINETHICK2;
箱底:MA(REF(LLV(上收,30),1),2),COLOR00FF00,LINETHICK2;
T4:=CROSS(选手,箱底) AND 箱顶/箱底>110/100;
T5:=CROSS(箱顶,选手) AND 箱顶/箱底>110/100;
VAR1:=(上收-LLV(上低,27))/(HHV(上高,27)-LLV(上低,27))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
{DRAWTEXT(VAR3 >=VAR4 ,箱顶,'--中期好'),COLOR00FFFF;
DRAWTEXT(VAR3<VAR4 ,箱顶,'--中期坏'),COLORF0F000;
DRAWTEXT(A>B ,箱底,'--短期好'),COLOR00FFFF;
DRAWTEXT(A<B ,箱底,'--短期坏'),COLORF0F000;}
DRAWTEXT(CROSS(VAR3,VAR4)AND(C>=O)AND VAR3<40 AND UOO>0,LOW*0.96,'★底'),COLORF00FF0;
STICKLINE(C>=O,C,O,3,0),COLORRED;
STICKLINE(C>=O,H,L,0,0),COLORYELLOW;
STICKLINE(C<=O,C,O,3,0),COLORGREEN;
STICKLINE(C<=O,H,L,0,0),COLORFFFF00;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,3,0),COLOR00FFFF;

通达信散户跟涨主图指标公式

通达信散户跟涨主图指标公式的选股公式如下:

  随之重大消息的发布,美锦能源在2019年3月和4月的股票价格保持疯涨,股票价格由3月月初的5元/股上下再涨超出21元/股,疯涨以后的3个月又迅速下降,现阶段股票价格平稳在10元上下,但是当今股票价格相对性于3月依然处在上位。

以上便是小编给大家带来的关于“修正药业股票闲谈炒股公式散户跟涨主图指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

修正药业股票相关文章

  • 002457:炒股公式黄金比例主图指标
    002457:炒股公式黄金比例主图指标

    002457:炒股公式黄金比例主图指标,博易大师期货下载,悬浮议会,基金单位净值,你知道吗?.MA5:EMA(C,5),COLOR00FF00,DOTLINE; IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLOR0077FF,LIN

    2020-06-14
  • 美股期货实时指数:炒股公式强势整理选股指标
    美股期货实时指数:炒股公式强势整理选股指标

    美股期货实时指数:炒股公式强势整理选股指标,格力股权转让获批,战法论坛,k线技术分析【干货】.M:=3;N:=5; A1:=ABS(CLOSE-OPEN)/OPEN<0.015; A2:=COUNT(A1,M)=M; A3:=REF(OP

    2020-06-14
  • 002812:炒股公式精准底部金叉选股指标
    002812:炒股公式精准底部金叉选股指标

    002812:炒股公式精准底部金叉选股指标,怎么样购买基金,000031基金今天净值,603556,一文秒懂.快线:=EMA(EMA(EMA(EMA(CLOSE,2),2),2),2);慢线:=EMA(REF(快线,1),2);A3:=V>REF(

    2020-06-14
  • 600620:炒股公式金追踪主图指标
    600620:炒股公式金追踪主图指标

    600620:炒股公式金追踪主图指标,建设银行a股,交通银行h股,玉龙股份股票,股票操作须知!.MIB:=(2*CLOSE+LOW+OPEN+HIGH)/5; 支撑1线:(20*MIB+19*REF(MIB,1)+18*REF(MIB,2)+17*RE

    2020-06-14
  • 002005:炒股公式十指金叉指标
    002005:炒股公式十指金叉指标

    002005:炒股公式十指金叉指标,210009,600268股票,创业板怎么买,这些规定你了解了吗?.N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34; DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4); DEA:=EMA

    2020-06-14
  • 240008:炒股公式多头粘合买庄选股指标
    240008:炒股公式多头粘合买庄选股指标

    240008:炒股公式多头粘合买庄选股指标,兴全趋势基金净值,每股公积金越高越好吗,博时主题行业,你们懂吗?.N:=65; MA5:=MA(CLOSE,5); MA21:=MA(CLOSE,21); MA65:=MA(CLOSE,N);

    2020-06-14