二线蓝筹股一览表告诉你炒股公式CCI买入法主图指标

2020-03-27

二线蓝筹股一览表

二线蓝筹股一览表告诉你炒股公式CCI买入法主图指标,中商股票,股票交易平台,002025股票,新手必须要来了解一下!

二线蓝筹股一览表告诉你炒股公式CCI买入法主图指标

.

DRAWGBK(C>O,RGB(60,0,0),RGB(0,0,0),1,2,1);
DRAWKLINE(H,O,L,C);
A1:EMA(C,3),COLORWHITE;
A2:EMA(C,5),COLORYELLOW;
A3:EMA(C,7),COLORBROWN;
N:=14;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
今日量:=CCI*1.01-REF(CCI,1)*0.99,NODRAW;{K线柱大小}
昨日量:=REF(CCI*1.01,1)-REF(REF(CCI,1)*0.99,1),NODRAW;
注意了:=REF(CCI,1)<50 AND 今日量>70;
买点:=FILTER(注意了,2);
DRAWTEXT(买点,L-0.04,' 买点'),COLORMAGENTA;
DRAWICON(买点,L-0.04,5);
风险:=CCI>180;
TT:=FILTERX(风险,4);
DRAWTEXT(TT,H,' 风险'),COLORMAGENTA;
DRAWICON(TT,H,2);

通达信CCI买入法主图指标公式

通达信CCI买入法主图指标公式的选股公式如下:

上期所镍仓单继续延下降格局,现货库存下降速度更快一些,当前镍仓单已经降低至1.25万吨,随着现货市场进口货源的消耗,未来镍仓单下降速度会有所恢复,因此,对镍豆交割迫切性越来越高。luD

以上便是小编给大家带来的关于“二线蓝筹股一览表告诉你炒股公式CCI买入法主图指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

二线蓝筹股一览表相关文章