中亿财经网读懂炒股公式天道主图指标

2020-03-27

中亿财经网

中亿财经网读懂炒股公式天道主图指标,财经观察,如何应对通货膨胀,同花顺财达,你懂了吗?

中亿财经网读懂炒股公式天道主图指标

.

CG:MA(C,21),COLOR00FF00,LINETHICK2;
FL:HHV(CG,3),COLORFF0000,LINETHICK2;
FS:CG-(FL-CG),COLORRED,LINETHICK2;
上收:=C; 上开:=O;上高:=H; 上低:=L;
止赢逃命:MA(REF(HHV(上收,21),1),21),CIRCLEDOT,COLOR00FFFF,LINETHICK0;
全仓杀入:MA(REF(LLV(上收,30),1),21),CIRCLEDOT,COLORRED ,LINETHICK0 ;
STICKLINE(OPEN>=CLOSE ,O,C,3,0 ),COLOR00FF00;
STICKLINE(OPEN>=CLOSE ,O,C,1.75,0 ),COLOR00FF00;
STICKLINE(OPEN>=CLOSE ,O,C,0.5,0 ),COLOR00FF00;
STICKLINE(CLOSE>OPEN,O,C,3,0 ),COLORRED;
STICKLINE(CLOSE>OPEN,O,C,1.75,0 ),COLORRED;
STICKLINE(CLOSE>OPEN,O,C,0.5,0 ),COLORRED;
STICKLINE(CLOSE>OPEN,OPEN,LOW,0,0),COLORRED;
STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0,0 ),COLORRED;
STICKLINE(OPEN>=CLOSE,CLOSE,LOW,0,0 ),COLOR00FF00;
STICKLINE(OPEN>=CLOSE,OPEN,HIGH,0,0),COLOR00FF00;

通达信天道主图指标公式

通达信天道主图指标公式的选股公式如下:

据悉,易居企业公司发行3.22亿股,发行价为每股14.38港元。公开发售最终数目为2366.25万股,相当于发售股份总数的7.3%(任何超额配售权获行使前)。国际发售项下提呈发售的发售股份获适度超额认购。国际发售最终数目为2.99亿股,相当于发售股份总数的92.7%。yv3

以上便是小编给大家带来的关于“中亿财经网读懂炒股公式天道主图指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

中亿财经网相关文章

标签列表