中国股票论坛讲解炒股公式筹码能量指标

2020-03-27

中国股票论坛

中国股票论坛讲解炒股公式筹码能量指标,公司型基金,德邦股份,邮政银行股票,专业人士为您解答。

中国股票论坛讲解炒股公式筹码能量指标

.

HSL:=EMA(V/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
HL10:WINNER(C/1.1)*100,STICK,COLORRED;
STICKLINE(((C/1.1)*100),HL10,0,2.7,0),COLOR000055;
STICKLINE(((C/1.1)*100),HL10,0,1.7,0),COLOR000077;
STICKLINE(((C/1.1)*100),HL10,0,0.7,0),COLOR0000BB;
STICKLINE(((C/1.1)*100),HL10,0,0.2,0),COLOR0000FF;
HL20:WINNER(C/1.2)*100,STICK,COLORYELLOW;
STICKLINE(((C/1.2)*100),HL20,0,2.7,0)COLOR009999;
STICKLINE(((C/1.2)*100),HL20,0,1.7,0)COLOR00BBBB;
STICKLINE(((C/1.2)*100),HL20,0,0.7,0)COLOR00DDDD;
STICKLINE(((C/1.2)*100),HL20,0,0.2,0)COLOR00FFFF;
HL30:WINNER(C/1.3)*100,STICK,COLORFF00FF;
STICKLINE(((C/1.3)*100),HL30,0,2.7,0),COLORFF1100;
STICKLINE(((C/1.3)*100),HL30,0,1.7,0),COLORFF5500;
STICKLINE(((C/1.3)*100),HL30,0,0.7,0),COLORFF9900;
STICKLINE(((C/1.3)*100),HL30,0,0.2,0),COLORFFDD00;
BB:=100,POINTDOT,LINETHICK2,COLORRED;
AA:=15,COLORYELLOW;
DD:=70,COLORYELLOW;
CC:=300,POINTDOT,LINETHICK2,COLORGREEN;
X4:=EMA(C,20);
廿斜率:(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;
十换手:SUM(VOL,10)/CAPITAL*100,LINETHICK0;
锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13),LINETHICK2;
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13),LINETHICK2;
力量对比:锁定筹码-浮动筹码,COLORSTICK;

通达信筹码能量指标公式

通达信筹码能量指标公式的选股公式如下:

国内股市高开,上证综指涨0.11%,报3291.19点。不过,香港恒生指数开盘下跌0.2%。万科H股今日复牌,开盘大跌11.35%。人民币再度出现下跌。

以上便是小编给大家带来的关于“中国股票论坛讲解炒股公式筹码能量指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

中国股票论坛相关文章