重组概念股票讲讲炒股公式猎杀ST选股指标

2020-03-26

重组概念股票

重组概念股票讲讲炒股公式猎杀ST选股指标,中国财富排名,下载中原证券,济川药业股票(附简单说明)

重组概念股票讲讲炒股公式猎杀ST选股指标

.

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
A1:=O<=MA(C,5);
A2:=O<=MA(C,10);
A3:=O<=MA(C,20);
A4:=O<=MA(C,30);
A5:=O<=MA(C,60);
B1:=C>=MA(C,5);
B2:=C>=MA(C,10);
B3:=C>=MA(C,20);
B4:=C>=MA(C,30);
B5:=C>=MA(C,60);
KK1:=A1 + A2 + A3+ A4 + A5>=4;
KK2:=B1 +B2 + B3+ B4 + B5>=4;
OC:=100*(CLOSE-MA(CLOSE,20));
OS:=EXPMEMA(OC,6);
OO:=MA(OS,10) ;
O3:=MA(OS,20) ;
猎杀:KK1 AND KK2 AND DIF+0.02>DEA AND C/REF(C,1)<1.096 AND C>MA(C,60) AND C/REF(C,1)<1.03 AND (H-MAX(C,O))/REF(C,1)<0.03 ;

通达信猎杀ST选股指标公式

通达信猎杀ST选股指标公式的选股公式如下:

相比之下,弘业期货的IPO起步稍晚,2017年才开启了上市之旅,与瑞达期货同样拟登陆深交所中小板。据了解,弘业期货目前已在港股上市。业内人士指出,若弘业期货冲击A股成功,公司有望成为期货行业内首只A+H股。从排队时间来看,最短的弘业期货IPO排队时间已超过两年,而瑞达期货、南华期货筹备上市的时间已四年有余。Y4K

以上便是小编给大家带来的关于“重组概念股票讲讲炒股公式猎杀ST选股指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

重组概念股票相关文章