000732:炒股公式大胆持股主图指标

2020-06-14

000732

000732:炒股公式大胆持股主图指标,基金赎回手续费,新基金发行一览表,甲醇股吧,操作要点是什么?

000732:炒股公式大胆持股主图指标

.

趋势线:EMA(SLOPE(CLOSE,21)*20+CLOSE,55)*1,LINETHICK2,COLORCYAN;
股价线:EMA(CLOSE,3),POINTDOT,LINETHICK1,COLORWHITE;
DRAWTEXT(CROSS(趋势线,股价线),趋势线,'▼卖出'),LINETHICK1,COLORGREEN;
DRAWTEXT(CROSS(股价线,趋势线),股价线,'▲买入'),LINETHICK1,COLORRED;
STICKLINE(股价线>趋势线 AND C<O,H,L,0,0),COLORYELLOW;
STICKLINE(股价线>趋势线 AND C<O,O,C,3,1),COLORYELLOW;
STICKLINE(股价线>趋势线 AND C>=O,H,L,0,0),COLORYELLOW;
STICKLINE(股价线>趋势线 AND C>=O ,O,C,3,0),COLORYELLOW;
STICKLINE(股价线<=趋势线 AND C>O,H,L,0,0),COLORBLUE;
STICKLINE(股价线<=趋势线 AND C>O,O,C,3,1),COLORBLUE;
STICKLINE(股价线<=趋势线 AND C<=O ,H,L,0,0),COLORBLUE ;
STICKLINE(股价线<=趋势线 AND C<=O,O,C,3,0),COLORBLUE ;
DRAWTEXT(趋势线<股价线 AND ISLASTBAR,趋势线,'黄色,大胆持股'),COLORYELLOW;
DRAWTEXT(趋势线>=股价线 AND ISLASTBAR,趋势线,'蓝色,别犯贱'),COLORBLUE ;
多方强度:EMA(CLOSE,3),COLOR00FFFF,LINETHICK1;
空方强度:EMA(CLOSE,8),COLORMAGENTA,LINETHICK1;
多空平衡:EMA(CLOSE,17),COLORRED,LINETHICK2;
洗盘线:EMA(CLOSE,27),,COLOR0080FF,LINETHICK1;
IF(多方强度>REF(多方强度,1),多方强度,DRAWNULL),COLOR00FFFF,LINETHICK1;
IF(多方强度<REF(多方强度,1),多方强度,DRAWNULL),COLORFFFFFF,LINETHICK1;
IF(空方强度>REF(空方强度,1),空方强度,DRAWNULL),COLORMAGENTA,LINETHICK1;
IF(空方强度<REF(空方强度,1),空方强度,DRAWNULL),COLORGREEN,LINETHICK1;
IF(多空平衡>REF(多空平衡,1),多空平衡,DRAWNULL),COLORRED,LINETHICK2;
IF(多空平衡<REF(多空平衡,1),多空平衡,DRAWNULL),COLORBLUE ,LINETHICK2;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,L-0.1,7);
DRAWICON(SEL,H+0.1,8);
DRAWICON(CROSS(多方强度,空方强度),空方强度,1);
DRAWICON(CROSS(空方强度,多方强度),空方强度,2);
{DRAWTEXT(CROSS(多方强度,空方强度),空方强度,'买入'),ALIGN0,COLORRED;
DRAWTEXT(CROSS(多方强度,空方强度),空方强度,''),ALIGN0,COLORFFFFFF;
DRAWTEXT(CROSS(空方强度,多方强度),空方强度,'短卖'),ALIGN0,COLOR00FFFF;
DRAWTEXT(CROSS(空方强度,多方强度),空方强度,''),ALIGN0,COLOR00FFFF;}
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(CROSS(84,RSI) , HIGH,'逃顶'),COLORGREEN;
TOTAL:=IF(PERIOD=1,5,IF(PERIOD=2,15,IF(PERIOD=3,30,IF(PERIOD=4,60,IF(PERIOD=5,240,1)))));
MTIME:=MOD(FROMOPEN,TOTAL);
CTIME:=IF(MTIME<0.5,TOTAL,MTIME);
VV:=IF(CURRBARSCOUNT=1,VOL*TOTAL/CTIME,V);
N:=120;
A:=CONST(HHV(H,N)-LLV(L,N))/CONST(HHV(VV,N));
B:=CONST(LLV(L,N))-CONST(HHV(VV,N))*A/8;
天数:=10;
STICKLINE(CURRBARSCOUNT=1 && (SETCODE=0 || SETCODE=1),B+VV*A/8,B,-1,-1),COLOR00C0C0;
STICKLINE(C>=O AND CURRBARSCOUNT<=天数,B+VV*A/8,B,3,1),COLOR3232FF;
STICKLINE(C<O AND CURRBARSCOUNT<=天数,B+VV*A/8,B,3,0),COLORFFFF54;

通达信大胆持股主图指标公式

通达信大胆持股主图指标公式的选股公式如下:

3、猎聘网:互联网行业每个月的中高端人才紧缺程度都明显高于全行业水平,这表明互联网行业依然是最有活力的行业之一。在5G这个新兴领域中,2019年第一季度的职位需求同比增长32.12%,而平均年薪为26.38万元。59N

以上便是小编给大家带来的关于“000732:炒股公式大胆持股主图指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

000732相关文章

  • 000732:炒股公式大胆持股主图指标
    000732:炒股公式大胆持股主图指标

    000732:炒股公式大胆持股主图指标,基金赎回手续费,新基金发行一览表,甲醇股吧,操作要点是什么?.趋势线:EMA(SLOPE(CLOSE,21)*20+CLOSE,55)*1,LINETHICK2,COLORCYAN; 股价线:EM

    2020-06-14
  • 601908:炒股公式佑佑主图指标
    601908:炒股公式佑佑主图指标

    601908:炒股公式佑佑主图指标,叶荣添新浪微博,华夏沪深300基金,首创股份股吧,你知道吗?.回归斜率线A:=EMA(SLOPE(C,4)*20+C,42); 经典RL:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LL

    2020-06-14
  • 600099:炒股公式股神指标
    600099:炒股公式股神指标

    600099:炒股公式股神指标,广州期货配资,600561,万隆证券网,注意事项.A:=VOL*CLOSE; B:=SUM(A,1)/SUM(VOL,1); B1:=EMA(B,17); 资金:=(B-B1)*100/B; DIFF : EMA(资金,10) - EM

    2020-06-14
  • 600976:炒股公式新超跌底部吸筹+选股指标
    600976:炒股公式新超跌底部吸筹+选股指标

    600976:炒股公式新超跌底部吸筹+选股指标,300071华谊嘉信,股票k线图,南风金融网,多角度分析原因.Y1:=LLV(L,34); Y2:=SMA(ABS(L-REF(L,1)),34,1); Y3:=SMA(MAX(L-REF(L,1),0)

    2020-06-14
  • 002390:炒股公式抓超牛股利器主图指标
    002390:炒股公式抓超牛股利器主图指标

    002390:炒股公式抓超牛股利器主图指标,000623股吧,大成创新基金净值,基金管理公司(附判断方法、原则思路等).多空线:SMA((O+CLOSE+HIGH+LOW)/4,3,1),COLORRED; 多空线1:=SMA(

    2020-06-14
  • 002687:炒股公式近水楼台指标
    002687:炒股公式近水楼台指标

    002687:炒股公式近水楼台指标,600085,金融界股票,000518四环生物,帮您扩充知识面.Z_1:=C-REF(C,1); 空:=EMA(EMA(Z_1,6),6)/EMA(EMA(ABS(Z_1),6),6)*20,LINETHICK0,COLOR00FF

    2020-06-14
标签列表