51查网贷:炒股公式超跌底部吸筹指标

2020-06-14

51查网贷

51查网贷:炒股公式超跌底部吸筹指标,九阳股份股吧,鹏华国防160630净值,卖出股票手续费多少,老股民都知道

51查网贷:炒股公式超跌底部吸筹指标

.

Y1:=LLV(L,34);
Y2:=SMA(ABS(L-REF(L,1)),34,1);
Y3:=SMA(MAX(L-REF(L,1),0),34,2);
DD:-(EMA(IF(L<=Y1,Y2/Y3,-3),9)),STICK,COLORRED,LINETHICK1;
STICKLINE(DD<0,0,DD,2,0),COLOR00FF00;
Y11:=LLV(L,8);
Y21:=SMA(ABS(L-REF(L,1)),34,1);
Y31:=SMA(MAX(L-REF(L,1),0),34,2);
AA:-(EMA(IF(L<=Y11,Y21/Y31,-3),9)),COLORBLUE,LINETHICK1;
STICKLINE(DD>AA,DD,AA,2,0),COLORCYAN,LINETHICK1;
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG1:CROSS(J,K),NODRAW;
VAR1:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*200
+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*300
+(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100)/6;
VAR2:=MA(VAR1,6);
XG2:CROSS(VAR1,VAR2) AND VAR1<-8.5,NODRAW;
月D:="KDJ.D"(89,3,3);
周D:="KDJ.D"(27,3,3);
月K:="KDJ.K"(89,3,3);
周K:="KDJ.K"(27,3,3);
周D涨:=周D>REF(周D,1);
周D跌:=周D<REF(周D,1);
月D涨:=月D>REF(月D,1);
月D跌:=月D<REF(月D,1);
背离:=(周D涨 AND 月D跌) OR (周D跌 AND 月D涨);
同向:=周D涨 AND 月D涨 AND REF(周D跌,1) AND REF(月D跌,1)
AND REF(周D跌,2) AND REF(月D跌,2) AND REF(周D跌,3) AND REF(月D跌,3);
XG3:(背离 OR 同向) AND 月K<20 AND 周K<30;
C1:=1000*C/INDEXC;
H1:=1000*H/INDEXH;
L1:=1000*L/INDEXL;
O1:=1000*O/INDEXO;
底部:(C1-LLV(L1,250))/(HHV(H1,250)-LLV(L1,250))*100<20,NODRAW;
吸筹:DD>AA AND DD<0 AND AA<0,NODRAW;
XG:XG1 AND COUNT(XG2,2)=1 AND COUNT(XG3,3)=1 AND 底部 AND 吸筹,COLORRED,NODRAW;
DRAWICON(XG,底部*1.05,25);

通达信超跌底部吸筹指标公式

通达信超跌底部吸筹指标公式的选股公式如下:

三变科技(002112)晚间公告,公司股东卢旭日计划于2019至期间,减持不超过1352.50万股,占公司总股本的6.71%。截至目前,股东卢旭日及其一致行动人碧阔投资合计持有12.76%公司股份。7Pz

以上便是小编给大家带来的关于“51查网贷:炒股公式超跌底部吸筹指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

51查网贷相关文章

  • 002457:炒股公式黄金比例主图指标
    002457:炒股公式黄金比例主图指标

    002457:炒股公式黄金比例主图指标,博易大师期货下载,悬浮议会,基金单位净值,你知道吗?.MA5:EMA(C,5),COLOR00FF00,DOTLINE; IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLOR0077FF,LIN

    2020-06-14
  • 美股期货实时指数:炒股公式强势整理选股指标
    美股期货实时指数:炒股公式强势整理选股指标

    美股期货实时指数:炒股公式强势整理选股指标,格力股权转让获批,战法论坛,k线技术分析【干货】.M:=3;N:=5; A1:=ABS(CLOSE-OPEN)/OPEN<0.015; A2:=COUNT(A1,M)=M; A3:=REF(OP

    2020-06-14
  • 002812:炒股公式精准底部金叉选股指标
    002812:炒股公式精准底部金叉选股指标

    002812:炒股公式精准底部金叉选股指标,怎么样购买基金,000031基金今天净值,603556,一文秒懂.快线:=EMA(EMA(EMA(EMA(CLOSE,2),2),2),2);慢线:=EMA(REF(快线,1),2);A3:=V>REF(

    2020-06-14
  • 600620:炒股公式金追踪主图指标
    600620:炒股公式金追踪主图指标

    600620:炒股公式金追踪主图指标,建设银行a股,交通银行h股,玉龙股份股票,股票操作须知!.MIB:=(2*CLOSE+LOW+OPEN+HIGH)/5; 支撑1线:(20*MIB+19*REF(MIB,1)+18*REF(MIB,2)+17*RE

    2020-06-14
  • 002005:炒股公式十指金叉指标
    002005:炒股公式十指金叉指标

    002005:炒股公式十指金叉指标,210009,600268股票,创业板怎么买,这些规定你了解了吗?.N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34; DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4); DEA:=EMA

    2020-06-14
  • 240008:炒股公式多头粘合买庄选股指标
    240008:炒股公式多头粘合买庄选股指标

    240008:炒股公式多头粘合买庄选股指标,兴全趋势基金净值,每股公积金越高越好吗,博时主题行业,你们懂吗?.N:=65; MA5:=MA(CLOSE,5); MA21:=MA(CLOSE,21); MA65:=MA(CLOSE,N);

    2020-06-14