300404浅析炒股公式MACD买卖选股指标

2020-05-22

300404

300404浅析炒股公式MACD买卖选股指标,收益率公式,麦子金服,交易日,新人需要记住的攻略技巧

300404浅析炒股公式MACD买卖选股指标

.

N1:=12;N2:26;N3:=9;
DIFF:=(EMA(CLOSE,N1) - EMA(CLOSE,N2));
DEA:=EMA(DIFF,N3);
MACD2:=(2 * (DIFF - DEA));
进攻:(((HHV(MACD2,4) < 0) AND (MACD2 > REF(MACD2,1))) AND (REF(MACD2,1) < REF(MACD2,2))) AND (REF(MACD2,2) < REF(MACD2,3));

通达信MACD买卖选股指标公式

通达信MACD买卖选股指标公式的选股公式如下:

龙蟒佰利(002601晚间公告,公司主营产品钛白粉订单充足,库存较低,供应紧张。自即日起,公司各型号钛白粉(包括硫酸法钛白粉、氯化法钛白粉)销售价格在原价基础上对国内各类客户上调500元人民币/吨,对国际各类客户上调50美元/吨。RCi

以上便是小编给大家带来的关于“300404浅析炒股公式MACD买卖选股指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

300404相关文章