000762强调炒股公式底部私募选股指标

2020-05-22

000762

000762强调炒股公式底部私募选股指标,华安宝利,庄家操盘手法,神华集团股票,值得大家细细品读

000762强调炒股公式底部私募选股指标

.

{STICKLINE(C>0,0,100,15,0),COLOR7C221C;}
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
WEN:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
J1:=SMA(RSV1,3,1);J2:=SMA(J1,3,1);
W1:=SMA(RSV2,3,1);W2:=SMA(W1,3,1);
强弱界线:49,POINTDOT,LINETHICK3,COLOR9966CC;
见顶信号:100,COLORCCFF00;
见底信号:10,COLORCCFF00;
出点准备: IF(CROSS(J2,J1) AND J2>85,70,100),LINETHICK2,COLOR00FF00;
趋势线: WEN,LINETHICK2;
买点准备:IF(趋势线<=10,30,0),LINETHICK2,COLORYELLOW;
G1:W1,LINETHICK2,COLORWHITE;
G2:W2,LINETHICK2,COLORCYAN;
{www.gupang.com 股旁网_通达信指标公式}
STICKLINE(趋势线>88,100,趋势线,3,1),COLORGREEN;
STICKLINE(趋势线<=10,0,趋势线,3,1),COLORYELLOW;
STICKLINE(COUNT(趋势线<REF(趋势线,1) AND 趋势线<10,2)=2 ,0,20,3,1),COLORRED;{红柱}
STICKLINE(CROSS(J2,J1) AND J2>85,100,80,3,0),COLORGREEN;
DRAWICON(CROSS(趋势线,49),趋势线,1);
DRAWICON(FILTER(CROSS(G2,G1) AND G2>81,10),G2*1.05,2);
DRAWTEXT(CROSS(趋势线,49),47,'转强'),COLORRED;
DRAWTEXT(CROSS(49,趋势线),52,'转弱'),COLORGREEN;
DRAWICON(CROSS(趋势线,10),见底信号,1);
DRAWICON(趋势线<10 AND 趋势线>REF(趋势线,1),0,7);

通达信底部私募选股指标公式

通达信底部私募选股指标公式的选股公式如下:

自2016年年中以来,这一数字上升了27%,这意味着美国的产量正逐渐接近最大的石油生产国俄罗斯。俄罗斯的石油产量约为1100万桶/日。ksJ

以上便是小编给大家带来的关于“000762强调炒股公式底部私募选股指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

000762相关文章