002425强调炒股公式短线加速度优化指标

2020-05-22

002425

002425强调炒股公式短线加速度优化指标,600804股吧,公司注销股东会决议,通达信公式教程,具体情况具体分析!

002425强调炒股公式短线加速度优化指标

.

A3:=MA(C,3);
快:SLOPE(C,7)/C*100,COLORGREEN,LINETHICK2;
TJ1:=快>REF(快,1);
IF(TJ1=1,快,DRAWNULL),COLORRED,LINETHICK2;
慢:SLOPE(A3,9)/A3*100,COLORWHITE,LINETHICK2;
TJ2:=慢>REF(慢,1);
IF(TJ2=1,慢,DRAWNULL),COLORYELLOW,LINETHICK2;
DRAWICON(快>REF(快,1) AND 快<0 AND 快<慢,快,1);
DRAWICON((C-REF(C,1))/REF(C,1)*100>9.7,快,15);
{www.gupang.com 股旁网_通达信指标公式}
CJ:=WMA(IF(C>O,AMO,0),43);
CY:=WMA(IF(C<O,AMO,0),43);
阳:SLOPE(CJ,7)/CJ*50,COLORRED,DOTLINE;
阴:SLOPE(CY,7)/CY*50,COLORGREEN,DOTLINE;
DRAWICON(阳>REF(阳,1) AND 阳>0 AND 阳<阴,阳,7);

通达信短线加速度优化指标公式

通达信短线加速度优化指标公式的选股公式如下:

  2、当DIF线和DEA线在0值线以下区域、而且它们的运行方向也是同时向下时,表明空方力量过于强大,下跌行情依然继续,此时,原油投资者应坚决做空、尽量不做反弹行情。

以上便是小编给大家带来的关于“002425强调炒股公式短线加速度优化指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

002425相关文章