000793分析炒股公式捕捉底部形态指标

2020-05-22

000793

000793分析炒股公式捕捉底部形态指标,可交换债,江苏神通股票,乐山电力股票,一般人不轻易告诉

000793分析炒股公式捕捉底部形态指标

.

RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
趋势J1:3*K-2*D,COLORRED;
趋势J2:EMA(K,3),LINETHICK1;
IF(趋势J1>=REF(趋势J1,1),趋势J1,DRAWNULL),COLORRED,LINETHICK2;
IF(趋势J1< REF(趋势J1,1),趋势J1,DRAWNULL),COLORBLUE,LINETHICK2;
BBIAS := (CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
抢反弹:= IF(CROSS(K,D) AND BBIAS<-6 AND D<16 AND CLOSE>REF(CLOSE,1),80,0),COLOR00FF00;
DRAWICON(抢反弹=80,趋势J2-0.005,1);
{www.gupang.com 股旁网-通达信指标公式}
底部动态:EMA(IF(L<= LLV(L,40),SMA(ABS(L-REF(L,1)),40,1)/SMA(MAX(L-REF(L,1),0),40,1),0),3)*10,STICK,COLORRED,LINETHICK2;
DRAWLINE(D>=HHV(D,21),D,D<=LLV(D,21),D,1),COLOR00FF00;
V1:=AMOUNT/VOL/100;
V2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
V3:=SUM(AMOUNT,7)/V1/100;
V4:=DMA(V2,VOL/V3);
V5:=(CLOSE-V4)/V4*100;
V6:=MA(V5,20)+STD(V5,20);
BIAS21:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
STICKLINE(REF(BIAS21,1)>=5 AND CROSS(V6,V5) AND REF("KDJ.J"(34,3,3),1)>80 AND REF("KDJ.J"(9,3,3),1)>80,90,85,5,0),COLOR00FF00;

通达信捕捉底部形态指标公式

通达信捕捉底部形态指标公式的选股公式如下:

(2)4月10日国内玉米价格大多稳,个别小幅调整。山东地区深加工企业玉米收购价主流区间在1836-1930元/吨一线,大多稳定,个别较昨日上涨6元/吨;辽宁锦州港口2018年新玉米15个水容重700以上收购价格1740-1750元/吨,较昨日跌5-10元/吨,辽宁鲅鱼圈港口18年新粮价格1750元/吨(容重700),高位较昨日跌10元/吨;广东蛇口港口18年二等新粮1870元/吨,较昨日持平。f21

以上便是小编给大家带来的关于“000793分析炒股公式捕捉底部形态指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

000793相关文章

  • 300508盘点炒股公式超级短线续集选股指标
    300508盘点炒股公式超级短线续集选股指标

    300508盘点炒股公式超级短线续集选股指标,股本,长城品牌基金200008,000885,运用要点分析。.流通盘:=FINANCE(7)<600000000; 去ST:=IF(NAMELIKE('*ST'),0,1) AND IF(NAMELIKE(

    2020-05-30
  • 600771教你炒股公式五里操盘主图指标
    600771教你炒股公式五里操盘主图指标

    600771教你炒股公式五里操盘主图指标,300331,私募债,景兴纸业股票,多角度分析原因.DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0); DRAWGBK(CURRBARSCOUN

    2020-05-30
  • 600480-炒股公式五里操盘选股指标
    600480-炒股公式五里操盘选股指标

    600480-炒股公式五里操盘选股指标,上柴股份股票,昌九生化股吧,期货平仓,你可能想要了解这两个问题.DIF:=(EMA(C,12)-EMA(C,26)); DEA:=EMA(DIF,9); MACD:=2*(DIF-DEA); MJBT:

    2020-05-30
  • 600671罗列炒股公式五里操盘指标
    600671罗列炒股公式五里操盘指标

    600671罗列炒股公式五里操盘指标,上海证券交易所官网,中国主权财富基金,山西焦化股吧,这些知识点新手要了解.DIF:=(EMA(C,12)-EMA(C,26)); DEA:=EMA(DIF,9); MACD:=2*(DIF-DE

    2020-05-30
  • 000590讲讲炒股公式昨日高低主图指标
    000590讲讲炒股公式昨日高低主图指标

    000590讲讲炒股公式昨日高低主图指标,逆回购到期对股市影响,601011,股神无招,炒股新手看过来!.SST1:=DATE>REF(DATE,1); SST2:=BARSLAST(SST1)+1; SST3:=REF(IF(SST2=1,1,SST2

    2020-05-30
  • 000737读懂炒股公式分离聚合指标
    000737读懂炒股公式分离聚合指标

    000737读懂炒股公式分离聚合指标,000605,港股通,钱江水利股票,记住后你就是股市高手.M1:=13; MAR1:MA(CLOSE,M1); VARR1:HHV(MAR1,3),COLOR00AA00; VARR2:HHV(VARR1,2),COLOR

    2020-05-30