603598告诉你炒股公式大赚买点指标

2020-05-22

603598

603598告诉你炒股公式大赚买点指标,海通大智慧下载,股票000543,股票开户佣金,大神建议收藏

603598告诉你炒股公式大赚买点指标

.

REFLINE:0;
DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);
DEA:=EMA(DIFF,5);
MACD := 2*(DIFF-DEA);
X1:=EMA(DIFF,5)*5;
X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;
X3:IF(X2>0,X2,0),POINTDOT,COLORRED;
X4:=IF(X2<0,X2,0),POINTDOT,COLORGREEN;
STICKLINE(X2>0,0,X2,2.8,0),COLORRED;
STICKLINE(X2>0,0,X2,2.8,0),COLOR000088;
STICKLINE(X2>0,0,X2,2.6,0),COLOR000099;
STICKLINE(X2>0,0,X2,2.4,0),COLOR0000AA;
STICKLINE(X2>0,0,X2,2.2,0),COLOR0000BB;
STICKLINE(X2>0,0,X2,2,0),COLOR0000CC;
STICKLINE(X2>0,0,X2,1.8,0),COLOR0000DD;
STICKLINE(X2>0,0,X2,1.5,0),COLOR0000EE;
STICKLINE(X2>0,0,X2,1.0,0),COLOR0000FF;
STICKLINE(X2>0,0,X2,0.0,0),COLOR0000FF;
STICKLINE(X2<0,0,X2,2.8,0),COLORGREEN;
STICKLINE(X2<0,0,X2,2.8,0),COLOR007700;
STICKLINE(X2<0,0,X2,2.6,0),COLOR008800;
STICKLINE(X2<0,0,X2,2.6,0),COLOR009900;
STICKLINE(X2<0,0,X2,2.4,0),COLOR00BB00;
STICKLINE(X2<0,0,X2,2.0,0),COLOR00CC00;
STICKLINE(X2<0,0,X2,1.8,0),COLOR00DD00;
STICKLINE(X2<0,0,X2,1.5,0),COLOR00EE00;
STICKLINE(X2<0,0,X2,1,0),COLOR00FF00;
STICKLINE(X2<0,0,X2,0,0),COLOR00FF00;
资金动能A:X2,COLORWHITE,LINETHICK2;
资金动能B:X1,COLORBROWN,LINETHICK3;
VAR2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1);
VAR4:=EMA(VAR3,5);
大底部:=IF(CROSS(VAR4,10) AND VAR4>10,14,0);
中底部:=IF(CROSS(VAR4,20) AND VAR4>10,13,0);
小底部:=IF(CROSS(VAR4,30) AND VAR4>10,12,0);
AA:=VOL>=REF(V,1)*1.91 AND C>REF(C,1)*1.01;
红柱:DRAWICON(CROSS(资金动能A,0) AND AA,-1,1);
{www.gupang.com 股旁网_通达信指标公式}
持币:IF(SAR(10,2,20)>=H,0,DRAWNULL),CIRCLEDOT,COLORWHITE;
持股:IF(SAR(10,2,20)<=L,0,DRAWNULL),CROSSDOT,LINETHICK3,COLORYELLOW;
个股:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
短线反弹:IF(CROSS(个股,9),10,0),STICK,LINETHICK3,COLOR00FF00;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
SHORT:=7; LONG:=19;
RMA:=EMA(CLOSE,SHORT);
NMA:=EMA(CLOSE,LONG);

通达信大赚买点指标公式

通达信大赚买点指标公式的选股公式如下:

物美主要集中在北京、河北等地,不过是活动力度较大的一家。物美超市的购酒条件是:电子会员需在预购前连续3个月,每月在物美超市购物至少一次,累计实付金额大于2000元,当月即可购买2瓶茅台酒;连续6个月消费累计金额大于3000元的可以买4瓶,大于5000元的可以买6瓶。

以上便是小编给大家带来的关于“603598告诉你炒股公式大赚买点指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注中国杠杆网!

603598相关文章