wu2198博客说说(通达信公式)通达信趋势为王守法必盈指标公式源码

2020-02-22

wu2198博客

wu2198博客说说(通达信公式)通达信趋势为王守法必盈指标公式源码,300197铁汉生态,文华财经期货,线上炒股配资,教会你怎么用

wu2198博客说说(通达信公式)通达信趋势为王守法必盈指标公式源码

通达信趋势为王守法必盈指标公式源码

VAR1:=HHV(HIGH,30);VAR2:=LLV(LOW,30);空仓: SMA((CLOSE-VAR2)/(VAR1-VAR2),8,1)*100,COLORYELLOW,LINETHICK2;持股: EMA(HHV(空仓,3),1),COLORRED,LINETHICK2;低吸:20,COLORGREEN;强弱:50,COLORWHITE;风险:80,COLORBLUE;DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;启稳:(空仓-REF(空仓,1))*8+50,COLORMAGENTA ;关注:MA(启稳,5)+5; {本文来至CXH99.COM}

{本文来至程序化交易网 cxh99.com}

午后百度CDR概念午后直线拉升,龙头路畅科技秒板,但相对的融捷股份、彩讯股份等出现了闪崩下杀的走势,指数继续回踩低点,资金静待市场的转势。次新股午后大幅杀跌,药明康德一度放量下跌逼近跌停,三大指数继续下探新低的走势。沪指午后跌破3041点,仍然还是太弱,每一次的反弹变成了更好的下跌走势,指数再创2017年5月以来新低。阿里巴巴概念全线拉升,龙头丝路视觉涨停,新华都跟板,今日弱势行情中独角兽依然还是资金愿意去抄底和介入的板块,毕竟市场已经弱到外围上涨,A股确是不断新低的走势了。

以上是wu2198博客给网友带来的关于通达信趋势为王守法必盈指标公式源码的知识,希望能帮助到大家,更多配资知识,敬请关注中国在线杠杆配资炒股网!

wu2198博客相关文章