头肩底图形简述(通达信公式)稳定获利MACD指标公式源码

2020-02-22

头肩底图形

头肩底图形简述(通达信公式)稳定获利MACD指标公式源码,股票软件源代码,股票002369,华夏成长000001,多角度分析原因

头肩底图形简述(通达信公式)稳定获利MACD指标公式源码

稳定获利MACD指标公式源码

LONG:=26;SHORT:=12;M:=9;OBV:=MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0)/25000,1);DIFF : EMA(OBV,12) - EMA(OBV,26);BBDIFF:=DIFF-REF(DIFF,1);DEA : EMA(DIFF,9);BBDEA:=DEA-REF(DEA,1);MACD : 2*(DIFF-DEA), COLORSTICK;柱: 2*(DIFF-DEA);BB柱:=柱-REF(柱,1);IF(BBDIFF>0,DIFF,DRAWNULL),COLORCC00FF,LINETHICK2;IF(BBDIFF<=0,DIFF,DRAWNULL),COLORFF9999,LINETHICK2;IF(BBDEA>0,DEA,DRAWNULL),COLOR0066FF,LINETHICK2;IF(BBDEA<=0,DEA,DRAWNULL),COLOR00FF33,LINETHICK2;IF(BB柱>0,柱,DRAWNULL),COLORCC00FF,LINETHICK1;IF(BB柱<=0,柱,DRAWNULL),COLORFF9999,LINETHICK1;DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;DIFF速率:BBDIFF*100,,NODRAW;DEA速率:BBDEA*100,,NODRAW;

{本文来至CXH99.COM}

1、短线支撑2860-2880,强支撑2830区域;阻力2920-2930区域,强阻力2950-2980区域;短期围绕2800-2980区间震荡格局不变,区间震荡将维持是7月初,届时将有一次大级别变盘;

以上是头肩底图形给网友带来的关于稳定获利MACD指标公式源码的知识,希望能帮助到大家,更多配资知识,敬请关注中国在线杠杆配资炒股网!

头肩底图形相关文章

  • 兴发集团股吧:超级资金流量幅图指标公式公式
    兴发集团股吧:超级资金流量幅图指标公式公式

    兴发集团股吧:超级资金流量幅图指标公式公式 把握主力方向 无未来 超级短线,嘉实增长混合,券商板块股票一览表,全盘分析相关标签: 超级资金流量幅图公式 把握主力方向 无未

    2020-06-14
  • 强龙网:超级DDX指标公式
    强龙网:超级DDX指标公式

    强龙网:超级DDX指标公式 机构 大户 散户买卖一目了然 公式、源码 新中基,星期六股票,江阴银行股票,你对行业了解多少相关标签:  原理解析:V1赋值:以0.9为权重(((最高价+最低

    2020-06-14
  • 网贷查询官网:选股指标公式
    网贷查询官网:选股指标公式

    网贷查询官网:选股指标公式 狙击涨停 股票交易记录,招金期货软件下载,地下管线(图解)相关标签: 别的地方搞来的 大家可以看看 可以当参考DRAWTEXT_FIX(C>O,0.01,0.9,0,' WW

    2020-06-14
  • u8基金网:黄金分割+单阳不破+黄金均线主图指标公式
    u8基金网:黄金分割+单阳不破+黄金均线主图指标公式

    u8基金网:黄金分割+单阳不破+黄金均线主图指标公式(公式、源码 主图指标公式) 同花顺手机炒股,巨化股份吧,168理财网,精华收藏!相关标签:   原理解析:输出MA5:收盘价的5日简单

    2020-06-14
  • 股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达
    股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达

    股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达 炒股软件免费版,美国期货,股票印花税税率,该如何操作?相关标签: {百日低阳_倍量选股公式} 原理解析:N赋值:100V

    2020-06-14
  • 华菱钢铁股吧:价值12万股圣赢富王软件指标公式
    华菱钢铁股吧:价值12万股圣赢富王软件指标公式

    华菱钢铁股吧:价值12万股圣赢富王软件指标公式 大盘数据,获利比例,中原高速股票,有哪些具体流程?相关标签:  原理解析:N(1,100,12)M(1,100,26)DIFF赋值:收盘价的N日指数移动

    2020-06-14