澳洋科技股票推荐(通达信公式)底部参加逃顶公式源码 副图指标 演示图

2020-02-22

澳洋科技股票

澳洋科技股票推荐(通达信公式)底部参加逃顶公式源码 副图指标 演示图,上海证券交易所公告,新湖中宝股票,天涯股票论坛,新手必学知识!

澳洋科技股票推荐(通达信公式)底部参加逃顶公式源码 副图指标 演示图

底部参加逃顶公式源码 副图指标 演示图

VAR1:=(2*CLOSE+HIGH+LOW)/4;VAR2:=LLV(LOW,34);VAR3:=HHV(HIGH,34);AA:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);BB:EMA(0.667*REF(AA,1)+0.333*AA,2) , ;DRAWTEXT_FIX(1,0.48,0,0,'~☆~云在云端作品~☆~'),COLORYELLOW;STICKLINE(CROSS(AA,20) AND BB<AA,AA+19,AA-10,4,0),COLORYELLOW;DRAWTEXT(CROSS(AA,22) AND BB<AA,AA-2,'*底部参加');STICKLINE(BB<AA,AA,BB,4,0),COLORRED;DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;XG:IF(CROSS(AA,BB) AND AA<20 ,30,0),COLORMAGENTA;逃顶:IF(FILTER(CROSS(BB,AA) AND AA>80 ,3),60,00),COLORGREEN;{内容来至程序化交易网 CXH99.COM}

股票钟点线是由K线以钟点进展统计显得盘中股票或指数的价钱变。通常股票商场的交易基准是由日来划算,当入股者在做短线交易参考时,因K线的日线级别在做短线交易参考细致度不高,因而得以经过钟点线细致的观测参考。

以上是澳洋科技股票给网友带来的关于底部参加逃顶公式源码 副图指标 演示图的知识,希望能帮助到大家,更多配资知识,敬请关注中国在线杠杆配资炒股网!

澳洋科技股票相关文章

标签列表