股指配资教你看懂(通达信公式)《交易点》主图指标公式源码

2020-02-22

股指配资

股指配资教你看懂(通达信公式)《交易点》主图指标公式源码,600633,微信零钱通安全吗,股票配资推荐鑫东财平台(附3个基本特点)

股指配资教你看懂(通达信公式)《交易点》主图指标公式源码

《交易点》主图指标公式源码

VAR1:=EMA(C,2);VAR2:=EMA(SLOPE(C,21)*20+C,42);VAR3:=CROSS(VAR1,VAR2);VAR4:=CROSS(VAR2,VAR1);VAR5:MA(C,20),COLORGREEN,LINETHICK1;CAR6:MA(C,10),COLORCYAN,LINETHICK1;DRAWTEXT(VAR3,LOW*0.95,'买'),COLORYELLOW,LINETHICK3;DRAWTEXT(VAR4,HIGH*1.028,'卖'),COLORGREEN,LINETHICK3;STICKLINE(VAR1=VAR2,LOW,HIGH,0,0),COLORRED;DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),COLORGREEN;STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),COLORGREEN;STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),COLORGREEN;STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),COLORGREEN;STICKLINE(VAR1<VAR2,LOW,HIGH,0,0),COLORGREEN;

如图。该股的分时走势持续向上,但是股价向上的过程中,成交量呈现背离状态,并且股价(白线)上涨,分时均线(黄线)却没有能够跟上去形成支撑的依托,图中标示处可以看到,当时的股价与分时均线之间的垂直落差已经超过6%的距离,空涨加量背离所形成的滞涨状态,意味着股价有可能涨不动而出现回落,同时,在当时的价格来看,日K线级别的智能乖离也已经超过20%甚至高于25%以上,已经属于乖离偏大的状态了。所以,可以选择在分时高位先做卖出操作。而随后股价如期回落到接近分时均线的支撑位置,回踩比较充分,而日K线也没有完全破坏形态,若有继续操作的意向则可以T 0将卖出的筹码买回。

以上是股指配资给网友带来的关于《交易点》主图指标公式源码的知识,希望能帮助到大家,更多配资知识,敬请关注中国在线杠杆配资炒股网!

股指配资相关文章