股指配资教你看懂(通达信公式)《交易点》主图指标公式源码

2020-02-22

股指配资

股指配资教你看懂(通达信公式)《交易点》主图指标公式源码,600633,微信零钱通安全吗,股票配资推荐鑫东财平台(附3个基本特点)

股指配资教你看懂(通达信公式)《交易点》主图指标公式源码

《交易点》主图指标公式源码

VAR1:=EMA(C,2);VAR2:=EMA(SLOPE(C,21)*20+C,42);VAR3:=CROSS(VAR1,VAR2);VAR4:=CROSS(VAR2,VAR1);VAR5:MA(C,20),COLORGREEN,LINETHICK1;CAR6:MA(C,10),COLORCYAN,LINETHICK1;DRAWTEXT(VAR3,LOW*0.95,'买'),COLORYELLOW,LINETHICK3;DRAWTEXT(VAR4,HIGH*1.028,'卖'),COLORGREEN,LINETHICK3;STICKLINE(VAR1=VAR2,LOW,HIGH,0,0),COLORRED;DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),COLORGREEN;STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),COLORGREEN;STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),COLORGREEN;STICKLINE(VAR1<VAR2,CLOSE,OPEN,2,0),COLORGREEN;STICKLINE(VAR1<VAR2,LOW,HIGH,0,0),COLORGREEN;

如图。该股的分时走势持续向上,但是股价向上的过程中,成交量呈现背离状态,并且股价(白线)上涨,分时均线(黄线)却没有能够跟上去形成支撑的依托,图中标示处可以看到,当时的股价与分时均线之间的垂直落差已经超过6%的距离,空涨加量背离所形成的滞涨状态,意味着股价有可能涨不动而出现回落,同时,在当时的价格来看,日K线级别的智能乖离也已经超过20%甚至高于25%以上,已经属于乖离偏大的状态了。所以,可以选择在分时高位先做卖出操作。而随后股价如期回落到接近分时均线的支撑位置,回踩比较充分,而日K线也没有完全破坏形态,若有继续操作的意向则可以T 0将卖出的筹码买回。

以上是股指配资给网友带来的关于《交易点》主图指标公式源码的知识,希望能帮助到大家,更多配资知识,敬请关注中国在线杠杆配资炒股网!

股指配资相关文章

  • 兴发集团股吧:超级资金流量幅图指标公式公式
    兴发集团股吧:超级资金流量幅图指标公式公式

    兴发集团股吧:超级资金流量幅图指标公式公式 把握主力方向 无未来 超级短线,嘉实增长混合,券商板块股票一览表,全盘分析相关标签: 超级资金流量幅图公式 把握主力方向 无未

    2020-06-14
  • 强龙网:超级DDX指标公式
    强龙网:超级DDX指标公式

    强龙网:超级DDX指标公式 机构 大户 散户买卖一目了然 公式、源码 新中基,星期六股票,江阴银行股票,你对行业了解多少相关标签:  原理解析:V1赋值:以0.9为权重(((最高价+最低

    2020-06-14
  • 网贷查询官网:选股指标公式
    网贷查询官网:选股指标公式

    网贷查询官网:选股指标公式 狙击涨停 股票交易记录,招金期货软件下载,地下管线(图解)相关标签: 别的地方搞来的 大家可以看看 可以当参考DRAWTEXT_FIX(C>O,0.01,0.9,0,' WW

    2020-06-14
  • u8基金网:黄金分割+单阳不破+黄金均线主图指标公式
    u8基金网:黄金分割+单阳不破+黄金均线主图指标公式

    u8基金网:黄金分割+单阳不破+黄金均线主图指标公式(公式、源码 主图指标公式) 同花顺手机炒股,巨化股份吧,168理财网,精华收藏!相关标签:   原理解析:输出MA5:收盘价的5日简单

    2020-06-14
  • 股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达
    股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达

    股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达 炒股软件免费版,美国期货,股票印花税税率,该如何操作?相关标签: {百日低阳_倍量选股公式} 原理解析:N赋值:100V

    2020-06-14
  • 华菱钢铁股吧:价值12万股圣赢富王软件指标公式
    华菱钢铁股吧:价值12万股圣赢富王软件指标公式

    华菱钢铁股吧:价值12万股圣赢富王软件指标公式 大盘数据,获利比例,中原高速股票,有哪些具体流程?相关标签:  原理解析:N(1,100,12)M(1,100,26)DIFF赋值:收盘价的N日指数移动

    2020-06-14