天财藏金剖析黄金柱倍量柱精品实战副图指标公式

2020-04-13

天财藏金

天财藏金剖析黄金柱倍量柱精品实战副图指标公式 华夏优势,601116,国债逆回购,它们有什么特点?

天财藏金剖析黄金柱倍量柱精品实战副图指标公式

相关标签:

原理解析:

源码:

VOLUME:VOL,VOLSTICK;JZLS:=COUNT(CLOSE>REF(CLOSE,1),2)=2 AND COUNT(VOL<REF(VOL,1),2)=2;STICKLINE(JZLS,0,V,1,0),colorblue;DRAWTEXT(JZLS,VOL+3000,'降'),colorblue;T:=DYNAINFO(8)>0;VO:=VOL=LLV(VOL,100) AND T,colorlicyan;低量柱:VOL<REF(LLV(VOL,13),1),NODRAW,colorgreen;STICKLINE(低量柱,0,V,1,0),colorgreen;地量柱:T AND VO,colormagenta;STICKLINE(地量柱,0,V,1,0),colormagenta;DRAWTEXT(地量柱,VOL+3000,'地'),colormagenta;FLZ:=V>REF(V,1)*0.98 AND V<REF(V,1)*1.02,LINETHICK0;STICKLINE(FLZ,0,V,1,0),colorwhite;DRAWTEXT(FLZ,VOL+5000,'平'),colorwhite;平量柱:FLZ,colorwhite;BLZ:=VOL>REF(V,1)*1.9;BLZ1:=VOL<REF(LLV(VOL,13),1);BLZ2:=VOL<REF(LLV(VOL,55),1);STICKLINE(BLZ,0,V,1,0),coloryellow;倍量柱:BLZ,coloryellow;DRAWTEXT(倍量柱,VOL+20000,'倍'),coloryellow;HJZ:=(3*C+H+L+O)/6;HJZ2:=(8*HJZ+7*REF(HJZ,1)+6*REF(HJZ,2)+5*REF(HJZ,3)+4*REF(HJZ,4)+3*REF(HJZ,5)+2*REF(HJZ,6)+REF(HJZ,8))/36;HJZ3:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>HJZ2 AND C>O;黄金柱:FILTER(HJZ3,5),STICK,colorred,LINETHICK4;STICKLINE(黄金柱,0,V,1,0),colorred;DRAWTEXT(黄金柱,VOL+15000,'黄'),colorred;梯量柱:COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3,NODRAW,COLOR824173;STICKLINE(梯量柱,0,V,1,0),COLOR824173;价涨量缩:JZLS,colorblue;流通〖亿〗:CAPITAL/1000000,LINETHICK0;内外比:DYNAINFO(51),coloryellow,NODRAW;单日量比:V/REF(V,1),colorwhite,NODRAW;五日量比:V/(REF(MA(V,5),1)/240*FROMOPEN),coloryellow,NODRAW;换手:VOL*10000/FINANCE(7);十日换:SUM(换手,10);二十日换:SUM(换手,20);DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;

通达信改进型芙蓉出水选股指标公式介绍,S:=20; M:=40; N:=60; AAA:=CLOSE》OPEN; BBB:=AAACLOSE》MA(CLOSE,S)CLOSE》MA(CLOSE,M)CLOSE》MA(CLOSE,N); CCC:=BBBOPEN《MA(CLOSE,M)OPEN《MA(CLOSE,N); CSFR:CCC(CLOSE-OPEN)》0.01*CLOSEC=HDYNAINFO(37)》0.01;

以上是天财藏金给网友带来的关于黄金柱倍量柱精品实战副图指标公式的知识,希望能帮助到大家,更多配资知识,敬请关注中国在线杠杆配资炒股网!

天财藏金相关文章

  • 兴发集团股吧:超级资金流量幅图指标公式公式
    兴发集团股吧:超级资金流量幅图指标公式公式

    兴发集团股吧:超级资金流量幅图指标公式公式 把握主力方向 无未来 超级短线,嘉实增长混合,券商板块股票一览表,全盘分析相关标签: 超级资金流量幅图公式 把握主力方向 无未

    2020-06-14
  • 强龙网:超级DDX指标公式
    强龙网:超级DDX指标公式

    强龙网:超级DDX指标公式 机构 大户 散户买卖一目了然 公式、源码 新中基,星期六股票,江阴银行股票,你对行业了解多少相关标签:  原理解析:V1赋值:以0.9为权重(((最高价+最低

    2020-06-14
  • 网贷查询官网:选股指标公式
    网贷查询官网:选股指标公式

    网贷查询官网:选股指标公式 狙击涨停 股票交易记录,招金期货软件下载,地下管线(图解)相关标签: 别的地方搞来的 大家可以看看 可以当参考DRAWTEXT_FIX(C>O,0.01,0.9,0,' WW

    2020-06-14
  • u8基金网:黄金分割+单阳不破+黄金均线主图指标公式
    u8基金网:黄金分割+单阳不破+黄金均线主图指标公式

    u8基金网:黄金分割+单阳不破+黄金均线主图指标公式(公式、源码 主图指标公式) 同花顺手机炒股,巨化股份吧,168理财网,精华收藏!相关标签:   原理解析:输出MA5:收盘价的5日简单

    2020-06-14
  • 股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达
    股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达

    股市资金流向:嘿马王子“抖米袋”战术“百日低阳”的公式表达 炒股软件免费版,美国期货,股票印花税税率,该如何操作?相关标签: {百日低阳_倍量选股公式} 原理解析:N赋值:100V

    2020-06-14
  • 华菱钢铁股吧:价值12万股圣赢富王软件指标公式
    华菱钢铁股吧:价值12万股圣赢富王软件指标公式

    华菱钢铁股吧:价值12万股圣赢富王软件指标公式 大盘数据,获利比例,中原高速股票,有哪些具体流程?相关标签:  原理解析:N(1,100,12)M(1,100,26)DIFF赋值:收盘价的N日指数移动

    2020-06-14