苏州固锝股票总结分享每波段高抛低吸实战主图指标公式【公式

2020-03-26

苏州固锝股票

苏州固锝股票总结分享每波段高抛低吸实战主图指标公式【公式、源码,选股,说明,无未来】 广发华福证券官方网站,个人如何进行股权投资,华丽家族股吧,操作要点是什么?

苏州固锝股票总结分享每波段高抛低吸实战主图指标公式【公式

相关标签:

说明:1、只操作股价在强势线上的股票;2、在支撑线和生命线上的股票要快进快出;3、生命线以下的股票尽量不要参与操作,但选股信号往往出现在生命线以下。其实鱼与熊掌不可兼得,我们买卖股票也不可能买在最低,卖在最高,只赚操作线上最安全的一段就可以了。三线多头排列,强势线在最上面,股价刚上穿强势线或回落在强势线上附近,就是买入良机,股价跌破强势线就是卖出的时候。4、选股 满仓 信号为出现 低吸 追 满仓 三个选股信号同时出现的信号。强势线:MA(C,21);支撑线:MA(C,60);生命线:MA(C,120);MA5:=MA(C,3);MA10:=MA(C,7);MA20:=MA(C,21);MA60:=MA(C,60);MA120:=MA(C,120);MA250:=MA(C,250);A7:=C-REF(C,1);A8:=100*EMA(EMA(A7,7),8)/EMA(EMA(ABS(A7),7),9);A9:=(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2)));A10:=CROSS(CLOSE,MA(CLOSE,7));A11:=C<MA5 AND MA5>MA10;A12:=CROSS(C,MA(C,21)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120));A13:=CROSS(C,MA(C,21)) AND MA(C,21)<MA(C,60) AND MA(C,21)<MA(C,120);A14:=CROSS(C,MA(C,60)) ;A15:=MA(C,5)>MA(C,30) AND MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,30);A16:=C>O AND REF(C,1)<REF(O,1) AND REF(C,2)>REF(O,2);A17:=AMO>REF(AMO,1)*2 OR REF(AMO,2)>REF(AMO,3)*2 AND REF(AMO,1)<REF(AMO,2) AND REF(AMO,1)<AMO;A18:=A15 AND A16 AND A17;A19:=CROSS(C,MA(C,21)) ;MH:=A9 AND A10 OR A14 ;XG:=A11;低吸:=IF(C<生命线 AND C<支撑线 AND C<强势线 ,MH,A13);追:=IF(C>生命线 AND C>支撑线 AND C>强势线,MH,0) OR A18 OR A19;支撑买入:=IF(C<强势线 AND C>生命线,MH,0);高抛:=IF(C>生命线 AND C>支撑线 AND C>强势线,XG,0);卖:=IF(C<生命线 AND C<支撑线 AND C<强势线,XG,0);A20:=A12 AND MH AND A13;DRAWTEXT(低吸,L-0.05,'↖低吸'),COLORYELLOW;DRAWTEXT(支撑买入,L-0.05,'↖支撑买入'),COLORYELLOW;DRAWTEXT(A20,L-0.45,'↖满仓'),COLORMAGENTA;DRAWTEXT(追,L-0.25,'↖追'),COLORMAGENTA;DRAWTEXT(FILTER(卖=1,5),H+0.05,' ↙卖'),COLORGREEN;DRAWTEXT(FILTER(高抛=1,5),H+0.05,' ↙高抛'),COLORGREEN;满仓选股A7:=C-REF(C,1);A8:=100*EMA(EMA(A7,7),8)/EMA(EMA(ABS(A7),7),9);A9:=(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2)));A10:=CROSS(CLOSE,MA(CLOSE,7));A13:=CROSS(C,MA(C,21)) AND MA(C,21)<MA(C,60) AND MA(C,21)<MA(C,120);A14:=CROSS(C,MA(C,60)) ;MH:=A9 AND A10 OR A14 ;A12:=CROSS(C,MA(C,21)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120));满仓:A12 AND MH AND A13;DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED; DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED; DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.CXH99.COM '),COLORRED;DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;

深港通网上开户最快仅需5分钟,深港通网上开户最快仅需5分钟 深港通开通在即,各大获批进行深港通业务的券商也在积极引导投资者们做好开户工作。昨日,记者探访发现,岛城获批券商大都可以进行开户工作。体验开户过程中记者发现,在券商引导下开户工作十分方便,最快只要5分钟便可完成。不

以上是苏州固锝股票给网友带来的关于分享每波段高抛低吸实战主图指标公式【公式的知识,希望能帮助到大家,更多配资知识,敬请关注中国在线杠杆配资炒股网!

苏州固锝股票相关文章

标签列表